Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

holla tout le monde

le Dim 27 Aoû - 19:52
salut tout le monde , je vois que le forum est toujours aussi bien , les habitués sont toujours là Wink

toujours autant de plaisir avec ma sr , petite balade dimanche 27 et elle a toujours autant de charme... encore aujourd'hui  un bonhomme me dit... elle est vraiment très belle votre moto  Cool Cool Cool .... si ça continue comme ça , ça va devenir ZE moto à avoir dans son garage , et en plus tout ça sans le moindre problème enfin presque et entretien pas cher  Wink  Wink  ... je fais  mes vidanges à la maison  , entretien de la fourche à la maison , changement de pneu à la maison , plaquette de frein avant à la maison ,   tout ça pour dire que si on sait le faire ... pas besoin d'être mécano pro ... je ne le suis pas ... c'est de belle économies sans pour autant laisser la belle sans entretien .

quand je dis sans blème....hum hum .... Neutral  Neutral

je vais devoir m'y remettre parce que là en rentrant de ma petite balade , je me suis rendu compte que mon compteur de vitesse est hs ....   aiguille qui reste à zéro , et les deux compteurs de kilomètre total et journalier ne bougent plus , bien pratique pour revendre la belle avec peu de kilomètres Laughing ...mais comme je compte pas la revendre ...Wink   , je vais regarder à ça pour remettre tout en ordre ...

sinon , c'est que du plaisir encore et toujours ...ça ,ça ne change pas Wink Wink Wink Wink

bien le bonjour à tous et profitez un max ......gazzzzzzzzzz
avatar
freddy.lombard
Messages : 1426
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: holla tout le monde

le Dim 27 Aoû - 21:23
Salut rudi,
Curieux problème que celui de ton compteur.
J'ai eu ça sur un Sportster Harley : c'était le câble à l'arrière du compteur qui était déconnecté, mais c'était l'époque où c'était du tout mécanique.
Que ça ne t'empêche pas néanmoins de regarder la connectique : c'est très souvent la cause du problème.
Tiens-nous au courant ! Wink
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 28 Aoû - 0:33
Pareil, la seule fois que ça m'est arrivé, c'était bêtement le câble qui s'était dévissé sous le compteur.
avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

Re: holla tout le monde

le Lun 28 Aoû - 2:31
salut fred salut growl ..Wink Wink

j'ai regardé si il n'était pas dévissé bien sûr Wink

mais je viens de voir que mon câble est cassé ....au niveau de la roue  Neutral  Neutral  

[Vous devez être inscrit et connecté pour voir ce lien]vite

rien de grave donc ....j'ai commandé ça .... Wink Wink
avatar
pepito
Messages : 1108
Date d'inscription : 12/06/2016
Age : 54
Localisation : mons belgique

Re: holla tout le monde

le Lun 28 Aoû - 6:49
hey salut rudi bien content de te lire
et de savoir que ta belle est toujours bichonnée Very Happy

avatar
Zappa
Messages : 820
Date d'inscription : 04/06/2016
Age : 53
Localisation : val d'oise

Re: holla tout le monde

le Lun 28 Aoû - 9:01
les cables de compteurs , j'en suis au 4ieme lol! lol! lol! lol!
j'oublie le bloc disque et je débéquille et "crac" affraid affraid affraid affraid
c'est con Very Happy Very Happy Very Happy Very Happy

_________________
“A mind is like a parachute. It doesn't work if it is not open.”
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 28 Aoû - 11:07
Bien vu rudi, je n'avais même pas pensé que le câble s'était simplement cassé Embarassed
Zappa a écrit:j'oublie le bloc disque et je débéquille et "crac"
Je ne compte plus le nombre de fois que ça m'est arrivé Rolling Eyes
avatar
freddy.lombard
Messages : 1426
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: holla tout le monde

le Lun 28 Aoû - 15:49
[Vous devez être inscrit et connecté pour voir ce lien]  Wink

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 28 Aoû - 16:07
Non mais tu imagines ce truc de l'espace sur une SR400? Shocked
avatar
freddy.lombard
Messages : 1426
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: holla tout le monde

le Lun 28 Aoû - 16:11
Bah, je disais juste que ça paraissait être une solution possible à l'oubli du bloque disque.

Perso, je n'imagine même pas un bloque disque sur une SR 400. Wink

Je ne me souviens pas de la date d'apparition du bloque disque ; je dirais comme ça que c'est apparu dans les années 90. Il ne me semble pas que ça existait lorsque la première SR 400 est sortie ; à l'époque on avait tout juste un antivol qu'une bonne pince de mécano cisaille en quelques secondes. What a Face
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 28 Aoû - 16:42
On a même un sujet dédié aux antivols sur le forum: [Vous devez être inscrit et connecté pour voir ce lien]
avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

Re: holla tout le monde

le Lun 28 Aoû - 20:13
merci pour vos conseils les amis Wink Wink

ben j'ai une petite question , j'ai retiré le câble bien sûr , et comme il fait bien bon , ce midi je décide partir en moto au boulot ....

mais après 20km je me rends compte que la petite loupiotte orange moteur s'allume Rolling Eyes Rolling Eyes Rolling Eyes  ni une ni deux je fais demi tour et je rentre .....

ma questions est , vu que je n'ai plus de câble compteur , est ce que  la moto détecte ça comme une anomalie moteur ?? ...

parce que la bilette tourne très bien , pas de coupure gaz , pas de bruit suspect ...rien d'anormal quoi , mais par sécurité j'ai
laissé la bilette au garage et j'ai pris la voiture Rolling Eyes

qu'est ce que vous en pensez ??
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 28 Aoû - 21:08
On a déjà abordé ce sujet. D'après gindolfi, c'est dû à la présence d'un capteur électomagnétique placé autour du câble dans le compteur qui informe l'ECU de la vitesse. Si l'ECU détecte que la moto est en mouvement (grâce aux autres capteurs, à l'injection etc.) et que la vitesse reste à 0 (puisque le câble est débranché), elle génère le code de panne du capteur de vitesse (code 42, le témoin clignote 4 longs puis 2 courts), mais cela n'a pas d'impact sur le fonctionnement de ta moto. Le code de panne disparaît quand l'ECU reçoit à nouveau un signal du capteur, donc quand tu auras changé ton câble.

Cela dit, quand j'ai changé de compteur, j'ai conservé ce fameux capteur sans toutefois le placer près du câble du compteur de vitesse, et pourtant je n'ai pas de signal de panne...
avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

Re: holla tout le monde

le Lun 28 Aoû - 22:32
merci growleman Wink Wink

je pensais justement que ça ne m'étonnerait pas qu'il y ai un capteur bidule machin truc quelque part  Laughing Laughing

et tu as raison .... 4x longs et 2x courts  Wink Wink

donc demain matin What a Face What a Face  gazzzzzz

et désolé d'avoir reposé la question ici , je n'ai pas assez cherché sur le forum Embarassed
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Mar 29 Aoû - 0:02
No souci rudi, de toute façon c'est noyé dans le sujet qui traite du changement de compteur. Wink
Tu trouveras l'explication dans le post [Vous devez être inscrit et connecté pour voir ce lien] et les 6 suivants. study
avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

Re: holla tout le monde

le Mar 29 Aoû - 23:37
cool growleman ...je vais lire ça Wink

et pour info , j'ai bien roulé avec la bylette aujourd'hui ...absolument aucun problème Wink Wink

avatar
rudi1
Messages : 223
Date d'inscription : 12/06/2016
Age : 48
Localisation : namur

Re: holla tout le monde

le Lun 4 Sep - 20:20
ben voila , j'ai reçu mon câble aujourd'hui matin et je l'ai  remis en place ce soir , après un petit essai ....tout roule .... Wink Wink Wink Wink tout fonctionne comme avant , et le code disparaît dès que j'ai eu fait quelques mètres  Wink  

j'ai commandé mon câble chez cmsnl...je sais qu'ils sont parfois ...souvent ....mais pas toujours plus chers , mais le service est au top et la livraison rapide ...surtout quand tu n'en es pas a ta première commande  Rolling Eyes  Wink  Wink  Wink  Laughing  Laughing  

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
avatar
growleman
Messages : 1432
Date d'inscription : 14/07/2016
Age : 48
Localisation : Genève
http://legerie.ch

Re: holla tout le monde

le Lun 4 Sep - 21:25
Well done rudi, et merci pour le feedback! Wink
avatar
freddy.lombard
Messages : 1426
Date d'inscription : 04/06/2016
Age : 59
Localisation : Houdan (78)

Re: holla tout le monde

le Mar 5 Sep - 11:27
Le contact de CMNSL si cette mésaventure arrive à d'autres : [Vous devez être inscrit et connecté pour voir ce lien]

Merci rudi.

(rudi : tu n'as rien contre l'idée que je renomme ce fil pour le rendre plus compréhensible, c'est à dire avec un titre en lien avec ta panne ?)
Contenu sponsorisé

Re: holla tout le monde

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum