Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jerome06
Messages : 124
Date d'inscription : 14/06/2016

J'ai un autre mono qui déconne

le Dim 23 Oct - 15:28
Salut les gars, je sais que nous sommes des passionnés de sr, mais j ai récupéré une xr 400 Honda qui dormait dans le fond d'un jardin...
J'ai réussi à la démarrer après avoir nettoyé le carbu, changée l'huile et la bougie. Le filtre à air a été changé aussi.
Mais impossible de mettre du gaz, elle tient le ralenti mais elle n'accélère pas, ça pétarade, ça ratatouille et ça cale....
J'ai réglé le carbu avec les préconisations constructeur, il y a un pot compétition avec sa ligne aussi .
J'ai récupéré cette moto pour apprendre la mécanique....
Z'en pensez quoi docteurs?
avatar
freddy.lombard
Messages : 1219
Date d'inscription : 04/06/2016
Age : 58
Localisation : Houdan (78)

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 17:48
J'en pense que tu as bien du courage de te lancer dans une telle aventure, que c'est tout à ton honneur et que je sais pas si je serais capable de faire un truc pareil.
En attendant, je laisse la place aux spécialistes - et il y en a quelques uns sur le forum ! Very Happy
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 17:50
Merci freddy !
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 19:58
Jérôme, démonte ta bougie : quelle couleur ? si elle est noire, redémarre ta moto et ferme le robinet d'essence et regarde si au bout de quelques secondes tu peux l'accélérer et dis nous ce qu'il en est .
22kawan
Messages : 82
Date d'inscription : 12/06/2016

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 20:15
Tu as nettoyé ton réservoir ? Le sp ne se conserve pas plus de quelques mois ....
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 20:39
Oui réservoir nettoyé. Et j ai mis un filtre à essence.
Bougie neuve....
Mais je vais démontrer pour voir.
J ai beaucoup de mal à démarrer, il faut 20 min de kick.
Une fois que ça démarre elle tient le ralenti mais pas d'accélération. Ça ratatouille.
Je pensais à un réglage carbu, mais même en jouant sur la richesse rien n'y fait.
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 20:45
Tu a contrôlé le jeux aux soupapes ?
Tu dis avoir nettoyé le carbu, tu peux m'en dire un peu plus ?
Hauteur flotteur ? Gicleurs ? Ajutage d'air au cul du carbu ? Tube d'émulsion ?  Aiguille ?
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 20:50
jerome06 a écrit:
Une fois que ca démarre elle tiens le ralenti mais pas d'accélération.
Laisse tomber le jeux aux soupapes , je n'avais pas tout lu .
avatar
freddy.lombard
Messages : 1219
Date d'inscription : 04/06/2016
Age : 58
Localisation : Houdan (78)

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 21:28
Si je n'y connais pas grand-chose, j'ai en revanche eu exactement le même problème avec un G'neu Suzuki qui n'avait pas tourné pendant une période assez longue.
Le concessionnaire avait effectué un nettoyage de carbu (aux ultra-sons me semble-t-il) et il y avait un problème de vis pointeau (aiguille) et de membrane, problème caractéristique du carbu du G'neu. Puis elle était repartie comme en 40...


jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Dim 23 Oct - 22:36
J'ai confié le carbu au concessionnaire Honda qui l'a passé aux ultra sons....
Il a me l'a rendu nickel, apparemment.
Pensez vous qu'il ait pu merder quelque chose?....
J'ai un petit mécano pas loin de chez moi, il fait dans le tout terrain, je pense aller discuter avec lui.
Qui sait peut être je pourrais lui confier ma sr une fois la garantie expirée.
avatar
freddy.lombard
Messages : 1219
Date d'inscription : 04/06/2016
Age : 58
Localisation : Houdan (78)

Re: J'ai un autre mono qui déconne

le Lun 24 Oct - 9:47
Je ne vois pas bien comment le concessionnaire peut commettre d'erreur au nettoyage du carbu.
Il va falloir examiner de plus près l'aiguille et la membrane - probablement.
Puis il faudra entrer dans des réglages fins - sauf à trouver une grosse panne, si grosse qu'elle aurait échappé à la sagacité du concessionnaire. Et, pour cela, un mécano consciencieux est probablement la meilleure personne à consulter.
avatar
Zappa
Messages : 718
Date d'inscription : 04/06/2016
Age : 53
Localisation : val d'oise

Re: J'ai un autre mono qui déconne

le Lun 24 Oct - 11:46
j'ai aussi un honda avec un mono 4 soupapes mais en 250 cm3 , la première chose que j'ai fait après avoir nettoyé le carbu dans tous les sens , c'est de le changer ....
même nettoyé parfois c'est pas suffisant , si t'en a un autre essaye !!!  
les ultrasons c'est bien , mais il faut changer tous les joints et gicleurs , pointeau ...
voir aussi l’état du filtre à air bounce bounce bounce
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Lun 24 Oct - 18:19
[Vous devez être inscrit et connecté pour voir cette image]
Jérôme , contrôle l'État de ta membrane (14) , dépose ton tube d'émulsion (21) et regarde s'il est nickel surtout l'intérieur ,
Regarde surtout s'il ne te manque pas le puit d'aiguille (3 au dessus du 21) , l'aiguille (3) doit être sans aucun dépôt . Regardes que le mécanisme du starter fonctionne bien ( s'ouvre et se ferme correctement ) , vis de richesse (7) 2,5 tour , flotteur (4) parallèle au plan de joint sans appuyer sur le flotteur ( tu l'inclines jusqu'à la fermeture du pointeau ), tu regardes que les mises à l'air (23/24) ne soient pas bouchées et surtout tu regardes que les petits gicleurs au cul du carbu ( côté filtre à air ) ne soient pas bouchés .
avatar
freddy.lombard
Messages : 1219
Date d'inscription : 04/06/2016
Age : 58
Localisation : Houdan (78)

Re: J'ai un autre mono qui déconne

le Lun 24 Oct - 21:21
Shocked Nom de nom ! Ça, c'est de la réponse !

Merci le forum et surtout... merci David ! Very Happy
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Lun 24 Oct - 22:00
David, un grand merci. Si avec ca je n'arrive pas à la faire tourner....
Je te tiens au courant.
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Mar 25 Oct - 8:38
jerome06 a écrit:David, un grand merci. Si avec ca je n'arrive pas à la faire tourner.....
À mon époque il y avait les rassemblements Harley pour recycler les japonaises récalcitrantes Twisted Evil
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Mar 25 Oct - 14:22
Docteur, cher david,
Première étape entre midi et deux, démontage du carbu, inspection de la cuve et première surprise, le flotteur était très mal réglé. très loin d'être parallèle au joint de cuve. je l'ai réglé à la donnée constructeur soit 14,5 mm.
Démontage et inspection de la membrane: RAS
Démontage du tube d'émulsion, seconde surprise c'est une seule pièce, je pense que c'est celle notée 31 sur le schéma que tu nous as transmis. Dito nettoyage par soufflage...etc
Vis de richesse démontée, joint OK, nettoyage et soufflage...etc
Il me reste à contrôler le boisseau et l'aiguille...à première vue ça a l'air bon et propre, .... j'hésite à démonter ça a l'air moins simple que le reste...
J'avance et je te tiens au jus.
encore merci.
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Mar 25 Oct - 19:29
Jérôme , la pièce 31 c'est le gicleur de ralenti , je ne t'ai pas parlé des gicleurs mais ils doivent être nickel ( ralenti 31 , principal 32 ) , tu peux les nettoyer avec un câble vélo que tu effiloches . le ressort de la membrane est bien présent ? , si le puits (31) est absent cela ne marchera pas ( tourne au ralenti , mais beaucoup trop riche à la progression ) c'est pas ton problème ???????
Trouves le part-list  de ta machine avec le type et l'année et vérifie la présence ou pas du puits (31) .
Je pense que tu as peut être trouvé ton problème , le puits est peut-être tombé dans le bac à ultrasons ou partie avec la soufflette . Pour le boisseau ne démonte rien  , regarde juste que l'aiguille ai pas de dépôt .
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 6:56
Ok David,
Je regarde ça tout à l'heure et je te tiens au jus!
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 7:43
[Vous devez être inscrit et connecté pour voir cette image]
Sur cette photo le puit est appelé gicleur d'aiguille , pour le retirer ( parfois pas facile à déposer ) il faut retirer le gicleur d'aiguille ( tube d'émulsion  ) . Tu peux voir si il est présent sans rien démonter en regardant au travers ton carbu en accélérant pour faire monter le boisseau , au niveau de l'aiguille , le puit ( laiton ) dépasse légèrement du corp du carbu .
avatar
David 12
Messages : 398
Date d'inscription : 13/06/2016
Localisation : Aveyron

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 7:47
Sur le message d'hier , une petite erreur le puits c'est 3 et gicleur ralenti 31 cyclops
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 9:49
Et ben, tu es sacrement documenté... Shocked
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 16:18
Ayé, tout démonté, tout nettoyé, tout remonté... Toutes les pièces étaient présentées
J'essaierai de démarrer ce soir.
Et je te tiens au jus.
avatar
freddy.lombard
Messages : 1219
Date d'inscription : 04/06/2016
Age : 58
Localisation : Houdan (78)

Re: J'ai un autre mono qui déconne

le Mer 26 Oct - 16:35
Si elle ne redémarre pas, ce sera de la mauvaise volonté ! Laughing
jerome06
Messages : 124
Date d'inscription : 14/06/2016

Re: J'ai un autre mono qui déconne

le Ven 28 Oct - 16:33
Bien,
Alors voilà docteur: Elle démarre nickel au 1/4 de tour, (le ralenti était un peu bas et faisait cliquer les culbuteurs).
Donc pour le ralenti, je sais faire en agissant sur la vis d'ouverture de l'air.

Mais, tout ce nettoyage n'aura rien changé au problème de ratatouille ou/et d'engorgement à l'accélération...
Lorsque j'accélère, le moteur tourne mal, impossible de prendre les tours...
Et pourtant, le ralenti une fois réglé, tourne nickel.

Est ce un problème de richesse ou trop d'air peu être?
Au secours, snif...
Contenu sponsorisé

Re: J'ai un autre mono qui déconne

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum